Probleme bei der Gasannahme

  • Moin,

    Ich melde mich mal mit einem Problem, das mich bereits seit zwei Jahren verfolgt. Ich fahre eine EN 500A.

    Das Moped läuft im Stand ganz gut (Leerlaufdrehzahl könnte minimal höher sein aber darum solls gar nicht gehen) und auch das Anfahren ist unproblematisch.

    Sobald ich ab dem zweiten Gang das Gas aber aufziehe fangen die Probleme an. Die Maschine ruckelt und stottert dann, Leistung kommt wenn nur sporadisch. Es ist meist möglich, sie behutsam auf 70 oder 80 Sachen hochzuziehen aber weiter beschleunigen kann ich ohne besagte Probleme dann nicht mehr wirklich. Erreicht man hohe Geschwindigkeiten (110 BAB und ähnlich) ruckt sie auch beim Halten der Geschwindigkeit ab und an, dann fühlt es sich kurz an als ob man den Gashebel losgelassen hätte.

    Das Problem trat erstmals vor etwa zwei Jahren auf, nachdem ich den Benzinschlauch vom Benzinhahn zum Vergaser getauscht habe, nachdem dort eines Tages Benzin raussprudelte. Ich habe da oft rumgefummelt, Knicke o.ä. waren keine im Schlauch.

    Ich habe dann ehrlicherweise die Lust verloren und das Moped stand ein dreiviertel Jahr, bis ich es für einen neuen Anlauf zum örtlichen Kawa-Händler brachte um die Sache zu erledigen und neuen TÜV zu machen. Die Problematik hatte ich erläutert.

    Als ich die Maschine abholen wollte meinte der Werkstattmeister er habe nichts dergleichen beim Probefahren feststellen können und die Maschine würde super laufen. Es wurden nur Bremsbeläge und ein paar Kleinigkeiten gemacht (Ölwechsel und Kleinteile die etwas vergammelt waren tauschen, u.a. einen weiteren Benzinschlauch usw.) 400€ ärmer aber zufrieden weil das Moped heile ist fuhr ich auf die Autobahn Richtung Heimat. Kurze Zeit später die selbe Problematik und dann ein extrem lauter Knall - die Maschine war aus. Auf dem Standstreifen schiebend ging es dann 500 Meter bis zur nächsten Ausfahrt (natürlich planfrei, also an einm warmen Junitag 100 Meter bergauf schieben) und weiter auf einen Firmenparkplatz. Von dort rief ich die Werkstatt an, wo man sogleich den Praktikanten schickte mich samt Moped einzusammeln. Es gab einige Entschuldigungen obwohl ich eigentlich entspannt war, ist halt ein älteres Motorrad und da steckt ja keiner drin. Beim Anruf am nächsten Werktag meinte man, die Batterie sei hinüber und müsste erneuert werden. Ich wunderte mich zwar darüber, bin aber nicht vom Fach und habe das daher so hingenommen. Wiederum 100€ später konnte ich die Heimfahrt antreten, dieses mal ohne Zwischenfälle.

    Leider stand das Motorrad nun wieder eine Weile aufgrund privater Umstände. Ich habe nun die Batterie wieder angeklemmt und wollte eine Runde drehen, gleiche Problematik wie früher: schlechte Gasannahme, ruckeln, Aussetzer. Das Problem war wohl nie wirklich weg.

    Nach Recherche hier im Forum habe ich flux folgendes geprüft:

    Im Stand werden bei laufendem Motor beide Krümmer warm, wobei ich gefühlt sagen würde die linke Seite ein ganz wenig langsamer als die rechte. Man musste aber schon genau fühlen, der Unterschied war also m.E. nicht sehr groß.

    Das Fahren mit offenem Tankdeckel hat ebenfalls nicht zu einer Verbesserung geführt.

    Ist als nächstes der Vergaser zu prüfen? Ich hatte seinerzeit der Werkstatt gesagt, dass sie den Vergaser wahrscheinlich nachschauen müssen. Die meinten aber der wäre i.O.

    Ich bin leider nicht besonders begabt was das Schrauben betrifft, will aber mein Bestes geben. Falls ich den Vergaser wirklich ausbauen muss wäre eine genaue Anleitung super (falls es sowas gibt). Die habe ich nämlich im Forum noch nicht entdeckt. Ich habe ein Werkstatthandbuch, das ist allerdings nur bedingt hilfreich für mich.

    Ich hoffe ich habe euch mit meinem Roman nicht erschlagen und dass ihr mir helfen könnt!

    Liebe Grüße

    Falk

  • Hi, hört sich nach Vergaserproblem an. Benzinhahndichtung(im Benzinhahn Voll/Reserve), Unterdruckmembran Vergaser oder Benzinschlauch ein bisschen zu groß(Durchmesser) sollte sehr straff auf den Stutzen gehen.

    :chopper:Manche fahren so langsam, die werden nicht geblitzt, sondern gemalt:chopper:

    Gruß Enrico

  • Hey, danke. Das klingt ja schonmal recht spezifisch. Wenn ich die Benzinhahndichtung prüfen möchte, was muss ich tun? Ich hoffe es ist in Ordnung von Grund auf zu fragen, ich habe wie gesagt leider nicht wirklich viel Ahnung.

    Ich nehme an der Vergaser muss raus um die Membran dort zu prüfen, das würde ich im zweiten Schritt machen wenn die Dichtung am Hahn unauffällig ist.

    Liebe Grüße

    Falk

  • Wenn ich das richtig gesehen habe hast du doch ein B-model, ich meine die hätten am benzinhahn eine Pri-Stellung. Ich würde also als1. testen ob mit besagter Pri das Moped besser läuft.

    Zum testen der dichtung muss der Sprit komplett raus, (dabei kannst Du evtl diesen durch nen Filter laufen lassen um evtl rostpartikel zu sehen. Das wäre dann ein neues Thema für den Vergaser ).

    Bei der Gelegenheit am besten den benzinhahn komplett aus dem Tank schrauben, dabei kann man nämlich prima das kleine Sieb kontrollieren. Und Achtung, es gibt rep-sätze, die sind wohl nicht immer passgenau.

    Für die demontage der Membranen am Vergaser müsse letztere nicht zwingend ausgebaut werden, Tank abbauen hilft aber schon mal. Die 4 schrauben der Deckel lösen und Deckel abnehmen- darunter befindet sich eine Feder mit leichten Druck, also aufpassen diese nicht zu verlieren.

    Dann siehst du schon die Membran mi dem Schieber, vorsichtig hochnehmen und dann gegen Licht halten und auf lochbildung kontrollieren.

    Bei der Montage darauf achten,dass di Membrane wirklich gut sitzt sonst wird sie bei der Montage des Deckel schnell zerstört.

    Viel Erfolg

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • Klingt für mich auch nach ein Vergaserproblem.

    Fühle mal beim Starten an den Krümmern ob die gleichmäßig warm werden.

    Wenn nicht weißt du schon mal welche Seite.

    Die Pri stellung hatte glaube ich nur die C. Damit kannst du du Vergaser fluten und umgehst den Unterdruck.

    Grüße aus der Senfstadt Bautzen
       :zwinker: Mario :chopper:

  • Beide Krümmer werden weitestgehend gleichmäßig warm, linke Seite ein wenig (wirklich wenig) langsamer als die rechte.

    Pri habe ich. Ich werde das morgen nochmal probieren, hatte ich aber vor knapp zwei Jahren achon mit eyperimentiert als die Probleme anfingen. Da hatte es nicht geholfen.

    Ich denke ich werden dann morgen mal anfangen den Benzinhahn abzunehmen. Wie gehe ich beim Tank entleeren am besten vor, mit einem Schlauch ansaugen?

  • Bei der Pri stellung läuft dir das Benzin relativ komplett aus den Tank. Da must du nur den richtigen Schlau abziehen.

    Die Pri Stellung nehme ich immer zum Anfang damit die Vergaserkammern auch voll sind und dann wieder auf Normal .

    Bevor du alles auseinander nimmst besorge dir bei Louis und Co einen Reparatursatz für den Hahn

    Grüße aus der Senfstadt Bautzen
       :zwinker: Mario :chopper:

  • einfach die zwei Schrauben am Einstellhebel aufmachen, das Federblech und den Hebel abnehmen. Dann siehst du eine schwarze Gummischeibe mit Löchern. Die wird meisten porös und dann spühlt es die Krümel bis in den Vergaser. Wenn es so ist, musst du die Vergaser reinigen(lassen). Aber vor der ganzen Aktion Benzin ablassen !!!

    :chopper:Manche fahren so langsam, die werden nicht geblitzt, sondern gemalt:chopper:

    Gruß Enrico

  • Habe gerade einen Reparatursatz bestellt, werde dann kommende Woche dabei gehen. Bis dahin schonmal danke! Ich berichte dann wie der Hahn ausschaut und mache ein paar Fotos.

    Liebe Grüße

    Falk

  • übrigens wie schon im anderen tread erwähnt, das ist eine B , A hat Alufelgen und 2 Armaturen am Lenker.

    :chopper:Manche fahren so langsam, die werden nicht geblitzt, sondern gemalt:chopper:

    Gruß Enrico

  • Mache mal Bilder vom Sieb und den Dichtungen vom Benzinhahn.
    Wäre schon interessant wie die aussehen und warum die Werkstatt so etwas nicht erkennt.

    Gruß Klexer

    8)Vier Räder bewegen deinen Körper, zwei Räder deine Seele 8)

  • Und beim Benzinhahn beide Seiten vordere und hintere Seite wechseln.

    Die hintere ist für den Unterdruck verantwortlich und die hatte ich beim Wechsel mal vernachlässigt.

    Da läufts dann auch nicht richtig :patsch:

    Grüße aus der Senfstadt Bautzen
       :zwinker: Mario :chopper:

  • Moin allerseits!

    Also Benzinhahn auf RES bringt nichts. Die Problematik ist sowohl kei kaltem als auch warmen Motor da. Ich habe heute nochmal besonders darauf geachtet: es scheint dass die Maschine nur eine gewisse Drehzahl erreichen kann und dann fängt es an zu "knattern" und die Aussetzer fangen an bzw. Die Leistung geht flöten. Man kann immer ein Stück weit beschleunigen bis das anfängt, nach dem Hochschalten wieder ein wenig mehr bewchleunigen bis im letzten Gang so 70 km/h erreicht sind.

    Im Leerlauf kann ich ganz normal aufdrehen, keine Symptomatik.

    Ich habe auch ein kurzes Video gemacht, kann man das hier irgendwie teilen? Obwohl ich weiß dass es schwer ist da was rauszuhören und Ferndiagnosen ohnehin schwierig sind kann es ja zumindest quch nicht schaden...


    Liebe Grüße:winke:

    Falk

  • Vielleicht kommt auch einfach nur zu wenig Benzin durch den Hahn.

    Mach doch einfach mal den Benzinschlauch vom Vergaser und gehe dann auf Pri.

    Da sollte das Benzin eigentlich schon vernünftig laufen.

    Grüße aus der Senfstadt Bautzen
       :zwinker: Mario :chopper:

  • :schrauber:

    Benzinschlauch wie empfohlen gelöst. Es kommt kein Sprit, egal in welcher Hahnstellung und egal ob Dekcle auf oder zu. Habe den Tank gleich abgenommen, da ich den Schlauch sonst sowieso nicht mehr auf den Vergaser drauf kriegen würde. Der Schlauch ist frei, kommt auch bei agbenommenen Tank ohne Schlauch auf dem Hahn kein Sprit raus, egal welche Stellung und ob Deckel auf oder zu.

    Ich hab noch ein Bild gemacht damit ihr seht was für ein Hahn das ist. Auf dem Bild steht der Hahn bei offenem Tankdeckel auf RES und der Schlauch hängt im Vordergrund lose. Das zweite Bild ist nur damit man den Hahn nochmal sieht.

    IMG_20240331_171432.jpg

    IMG_20240331_171351.jpg

  • Du hast aber keine Pri-Stellung so wie ich das deute.

    off ist zu

    on ist auf und

    res ist Reserve.

    Da darf egal bei welcher Stellung kein Spritt laufen.

    Grüße aus der Senfstadt Bautzen
       :zwinker: Mario :chopper:

  • Das ist richtig, RES wird Reserve heißen. Ich wusste nicht, dass das was anderes als PRI ist. Ich hatte ja oben schonmal von RES geschrieben deswegen dachte ich, dass das vllt das selbe wäre.

    Da ich ja ohnehin den Hahn ausbauen und tauschen bzw. Nachschauen wollte ist das ja aber alles nicht wild, der Tank hätte ja eh runter gemusst :)

    Dabke erstmal bis hierhin und schöne Ostertage!

  • :chopper:

    Der Benzinhahn ist Unterdruck gesteuert . Da läuft erst Spritt raus wenn Du an dem durchsichtigen Schlauch hinter dem Hahn Unterdruck anlegst . Entweder durch starten desMotors oder durch eine Unterdruckpumpe . Ich benutze dazu immer die Pumpe vom Bremsenentlüftungsgerät von Tante . Wenn Du nen längeren Schlauch und gute Lungen hast kannst Du auch saugen . Da kommt kein Spritt . Wenn trotz Unterdrucks kein Spritt kommt ist am Hahn was faul .


    Oesie

    :chopper: Das Leben ist zu kurz um traurig zu sein . :P: