• Ich würde eine passende Nuss incl langer Verlängerung nehmen und gezielte Schläge mit nem hammer auf die Verlängerung, notfalls auch mehrfach. Und dann mit knarre die schraube lösen.

    Akkuschrauber gehört nicht ans mopped, damit macht man u.U. mehr Schaden als nutzen

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • Akkuschrauber gehört nicht ans mopped, damit macht man u.U. mehr Schaden als nutzen

    mit dem Schlagschrauber wäre die Schraube abgebrochen, der Akkuschrauber hämmert etwas feiner. In der Verlängerung ist ein Imbuss-bit, damit habe ich schon vorsichtig mit dem Hammer draufgeschlagen.

  • Wechselnde Wärme- und Kälteeinwirkung, Kriechöl oder Rostlöser, MANUELLE Schläge... Irgendwann löst sich die Schraube hoffentlich. Wenn nicht, kannst du sie immer noch ausbohren. Das darf man dann auch mit dem Akkuschrauber machen.

  • damit habe ich schon vorsichtig mit dem Hammer draufgeschlagen.

    Also schon den richtigen Weg gewählt, allerdings bedarf es bei Festsetzungen Schrauben richtigen bums auf den Schraubenkopf- "Vorsichtig" hilft da wenig

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • Die abgebildete schraube solltest du auf jeden Fall erneuern, der Innensechskant ist ja jetzt schon total ausgenudelt- würde bei nächster Gelegenheit erneut "Freude " aufbringen. Aber keine VA-Schrauben nehmen-das bringt in Verbindung mit Aluminium nur neue Schwierigkeiten!!!

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • Danke erst mal für die Tips, Schraube habe ich Rausbekommen. Musste aber noch den Kühler abbauen damit ich den Deckel runter bekommen hab. Ventilspiel war in Ordnung. Alles wieder zusammengebaut , Motor läuft , nur aus dem Linken Auspuff raucht es etwas. Da habe ich ein Pfütze unter dem Motorrad entdeckt. Aus dem Rechte Zylinder kommt Kühlflüssigkeit. Also alles noch mal von vorn ;(20240327_115026.jpg20240327_115009.jpg

  • Der qualmende auspuff wird wohl bei längerer Fahrt weg sein, ansonsten hättest du ein Problem, je nach Farbe des Qualm mit kopfdichtung oder Kolbenringe bzw schaftdichtungen.

    Das Foto mit der Pfütze ist wenig aussagekräftig, entweder eine schelle nicht fest oder Ablass-schraube an der wasserpumpe nicht dicht,evtl ist auch ein O-ring an den oberen Leitungen nicht dicht. Hast du die erneuert oder die alten verwendet?

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • dann dürften es die Dichtringe von den Rohren neben den Kerzen sein.

    :chopper:Manche fahren so langsam, die werden nicht geblitzt, sondern gemalt:chopper:

    Gruß Enrico

  • Jepp, sehe ich auch so


    Edit: dazu braucht der Deckel nicht nochmal runter, die Rohre gehen sowieso vorher raus.

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • werde erst nach Ostern den Kopfdeckel noch mal abbauen. Der Qualm ist Weis. Die Kühlflüssigkeit kommt zu beiden Seiten aus den Löchern .20240327_115026b.jpg

    Das sind doch nur die Entwässerungslöcher für die Kerzenschäfte, oder?

    Stand sie im Regen? Am Kerzenstecker an dem Gummi ist eine Nut. Die muss in Richtung des Lochs zeigen, damit Regenwasser ungehindert ablaufen kann. Wenn Wasser drin stehen bleibt, gibt es Zündungsprobleme. Eigene Erfahrung.

    Das Problem ist nicht das Problem. Das Problem ist Dein Einstellung zum Problem. (Cpt. Jack Sparrow)

  • Das sind doch nur die Entwässerungslöcher für die Kerzenschäfte, oder?

    Stand sie im Regen? Am Kerzenstecker an dem Gummi ist eine Nut. Die muss in Richtung des Lochs zeigen, damit Regenwasser ungehindert ablaufen kann. Wenn Wasser drin stehen bleibt, gibt es Zündungsprobleme. Eigene Erfahrung.

    richtig aber wenn Kühlflüssigkeitsspuren an den Rippen sind ist der o Ring defekt. Beide Rohre waren bei mir mit Dichtmasse eingeklebt.

    :chopper:Manche fahren so langsam, die werden nicht geblitzt, sondern gemalt:chopper:

    Gruß Enrico

  • Vielleicht stecken die beiden Röhrchen ja auch nicht richtig drin oder die Gummis sind verrutscht.

    :wall: Was Dich nicht umbringt, macht Dich nur noch härter :whistling: