Kontrollleuchten ohne Funktion

  • Hallo zusammen. Ich benötige Hilfe bei einem Elektrikproblem. Es gehen drei Kontrollleuchten mit einem Mal nicht mehr. Fernlichtkontrolle, Temperaturkontrolle und Ölstandsanzeige. Alles andere funktioniert. Mein Problem ist, wo haben die drei Kontrollleuchten eine gemeinsamen Anschluss? Am Kompaktstecker im Lampengehäuse kommt für die Kontrollleuchten keine Spannung an. Hat jemand eine Idee? Danke schonmal fürs grübeln.

    Ein Wunsch ändert Nichts. Eine Entscheidung ändert Alles! 8)

  • Im Fahrerhandbuch ist auf der ganz letzten Seite ein Schaltplan.

    Unterm Strich ist alles besser...

    __________________________________________

    Alter, ist das geil hier!

  • Danke Jens. Ich habe den Schaltplan aus dem Reparaturhandbuch. Es könnte ja sein, dass jemand einen vergleichbaren Fehler schon hatte. Trotzdem danke.

    Ein Wunsch ändert Nichts. Eine Entscheidung ändert Alles! 8)

  • Ich würde mal schauen, ob die Leuchten ne gemeinsame Masse haben. Dann einfach den entsprechenden Stecker mit Kontaktspray behandeln, oder wenn nicht vorhanden notfalls auch mit WD40.

    Unterm Strich ist alles besser...

    __________________________________________

    Alter, ist das geil hier!

  • Hier könnte der Fehler zu finden sein. Entweder Öldruck schalter ( wo sitzt der?) Oder Kühlwassertemperatur.

    Ein Wunsch ändert Nichts. Eine Entscheidung ändert Alles! 8)

  • Falls es jemandem hilft oder von Interesse ist : es war der Anschluss am Öldruckschalter. Sauber gemacht und alles funktioniert wieder. :dance:

    Ein Wunsch ändert Nichts. Eine Entscheidung ändert Alles! 8)