LTD 454 ruckelt, knallt, Instrumentenbeleuchtung weg

  • oben im Schloss ist rein gar nix was irgendwelchen Kontakt von A nach B hetstellt. Wenn Dein Gummihammer hilft muss es irgendwo im unteren Teil oder den Steckkontakten liegen. wie gesagt: bei mir hat das untere „Schaltkontaktteil“ aus Plastik nicht mehr 100% am oberen Metallteil gehalten weil am Plastikdeckel unten ne Nase ab war. da konnte das Federchen drücken wie es wollte - die Kontakte haben nicht richtig geschlossen :zwinker:

    die Verkehrsregeln behindern meinen Fahrstil ungemein:baeh:

  • Danke für deine Antwort, hab schon an mir gezweifelt! Das Plasteteil hab ich gereinigt, war aber okay! Ich denke dann brauch ich ein Neues, da wahrscheinlichim oberen Teil irgendwas mechanisches kaputt ist. Hast Du ne Idee, ob da auch eins von nem anderen Typ einzubauen ist??? Oder haste ne Quelle für LTD 454 Teile??? Es gibt ja eigentlich jede Menge "Gebrauchte" im Netz, aber natürlich keins für dat "Öhmchen", aber vielleicht passt ja ein anderes??:up:

  • ich kann nicht wirklich glauben dass am oberen Teil was hin ist. Das dreht nur die Schaltkontakte im Plastikteil mit dem Flachen Blech rechts oder links. Das Plastikteil haste zerlegt? Echt alle Kontakte da drin Ok?

    die Verkehrsregeln behindern meinen Fahrstil ungemein:baeh:

  • Jo das hab ich!! Ich machs aber jetzt nochmal!! werde gleich mal Bilder einstellen!

  • die Kontaktpunkte auf den drei gefederten Schleifern sehen für mein Auge nicht blank aus, eher dunkel angelaufen und schon sehr tief runter angeschliffen, kann aber auch an der Aufnahme liegen.

    die Verkehrsregeln behindern meinen Fahrstil ungemein:baeh:

  • Es liegt sicher auch ein kleinwenig an der Aufnahme, aber sie sind schon deutlich angeschliffen - das ist richtig! Wenn es das ist, dann ist das ja "hypersensibel"! Aber kann ja sein! Ich probier weiter - ich werde berichten!! Aber denke ich werd auf jeden Fall irgendwie versuchen - so schnell wie möglich - ein Neues zu organisieren, da mein Öhmchen zur Zeit leider mein einziger fahrbahrer Untersatz ist (Freundin arbeitet zur Zeit auf Kreta und hat das Auto mit) und ich sonst aus meinem "Dörfli" im Brandenburger Land auch nicht wegkomme - heute fahren bspw nur 3 Busse nach Potsdam. Vielen Dank erstmal Allen die meine Verzweiflung geteilt haben und Klasse Tips gegeben haben ;)

  • die Kontaktpunkte auf den drei gefederten Schleifern sehen für mein Auge nicht blank aus, eher dunkel angelaufen und schon sehr tief runter angeschliffen, kann aber auch an der Aufnahme liegen.

    War auch mein erster Gedanke als ich die Bilder gesehen habe.

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • :chopper:


    Sag mal sind die drei Flächen mit den Kontaktpunkten frei beweglich und durch eine Feder unterstützt ??? Du könntest die Konntakte auf alle Fälle mal reinigen . Gaaaanz vorsichtig mit seeeehhhrrr feinem Schleifpapier oder mit einem Glasfaserradierer .



    Oesie

    :chopper: Das Leben ist zu kurz um traurig zu sein . :P:

  • Für mich stellt sich noch eine Frage, liegen die Kontakte satt auf oder berühren die sich nur noch zart.

    Gruß Klexer


    8)Vier Räder bewegen deinen Körper, zwei Räder deine Seele 8)


  • So, endlich - fast 2 Monate später - kann ich mal ein Feedback geben, dass letztendlich wohl alle zum Schmunzeln bringt.


    Ist ja schon ne' Ewigkeit her, nachdem der vermeintliche Verursacher - das böse Zündschloss - nicht zu reparieren war, machte ich mich sofort auf die Suche, nach einem Ersatz.


    1. Anlaufpunkt der Kawasaki-Fachhändler und Fachwerkstatt:kruecken: in Potsdam - Motorrad Ahlers, ok konnte ja eigentlich erahnen was da kommt, war so wie immer! Am liebsten hätte er panisch das Tor verschlossen, um mich auch ja nicht auf den Hof zu lassen, weil mein "Öhmchen" ja zu alt ist und ich mir besser ne' Vulcan bei ihm kaufen soll. Er beruhigte sich aber schnell als er erfuhr, das ich nur ein Zündschloss bestellen will und gleich noch ein Paar Zündkerzen mitnehmen wolle. Gut, war nicht anders zu erwarten >> seine Antwort: Schloss gibt's nicht mehr!! Kerzen muss er bestellen, dauert 3 Tage!!!;(;(;(;(;(


    2. Anlaufpunkt Kawasaki Bischoff, der grösste und renomierteste Kawa-Fachhändler und Fachwerkstatt in Berlin:reiben:

    Abenteuerspielplatz Theke/Ersatzteilverkauf!!!:oh: Der "Fachangestellte" musste sich erst mal in diversen Listen einlesen, ob es dieses "Moped" überhaupt gab - nach ner halben Std. kam er immerhin mit der Info: "Sorry das es so lange gedauert hat,aber mit der Fahrgestellnummer konnte er gar nichts anfangen, das wär ne amerikanische Angabe???:pardon: Aber er hat nun die ehemalige originale Teilenummer von Kawaski ermittelt. Das Teil gibts aber nicht mehr. Würde ihm leid tun;( - Die Kerzen müsste er bestellen, die wären morgen da!!!:zwinker: Na IMMERHIN!!!:P:


    3.Anlauf - nachdem ich ja nun die Info hatte, das kein Zündschloss mehr über Kawasaki zu ordern ist, versuch ich's trotzdem im Internet bei "WM-Bike" - und siehe da, das Moped lässt sich tadellos mit der Fahrgestellnummer identifiezieren und das Zündschloss und sogar alle anderen Schlösser lassen sich hier ohne Probleme bestellen. OK dachte ich dann "machet Tünn", insgeheim natürlich damit rechnend, das irgendwann während des Bestellvorgangs so ne grosse Faust oder ein Mittelfinger aus dem Bildschirm kommt, um mir klar zu machen >> "Wir haben Dir doch gesagt das es das Teil nicht mehr gibt" <<< Aber nichts dergleichen geschieht!!!:P: Es hat zwar doch insgesamt 3 Wochen gedauert, bis das Schloss bei mir war - aber das lag nur daran, das Kawaski etwas länger gebraucht hat "WM-Bike" zu beliefern!! Aber egal, warum sollte Kawa auch ein Zündschloss für's Öhmchen im Regal liegen haben und nach 2 Tagen liefern können. Ich war jedenfalls froh, das Teil ganz normal bestellen zu können (230 € incl. Lieferung)


    Nun kam das Schloss erst 2 Tage vor meinem Urlaub an und habe es nicht mehr geschafft es einzubauen, nach dem Urlaub musste ich sofort noch mal 3 Wochen auf ne andere Dienstelle im "Wessiland". Also bin ich erst am letzten Wochenende dazu gekommen das schöne neue Teil einzubauen!!

    Und siehe da:dance: keine Veränderung!!!:baeh:Knall, puff, peng - ausgeh!! - bzw. klack beim erneuten betätigen des Anlassers und alle Lichter aus:pclachen:- beim betätigen des Anlassers hörte ich diesmal aber ein winzig leise "Klickgeräusch" unter der Sitzbank! Ich dachte nur noch "Dich krieg ich!!! Wie ich ja bereits geschrieben habe, hatte ich ja schon ein ganzes Wochende versucht alle möglichen Kabel auf blanke Stellen oder Kabelbruch zu untersuchen - wirklich teilweise mit Lupe und Taschenlampe - und nicht's gefunden. Aber diesmal war ich mir sicher, ich würde dieses "verwahrloste Stück Kabel" finden, irgendwo unter dieser wunderbaren Sitzbank machte es kaum hörbar leise "klick" und endete in einem kleinen fast unhörbaren Summen! Also Sitzbank ab und starten!! und dann das "klickende Summen" orten:schrauber: (und erschlagen!!!)

    Da sah ich Ihn!!!:saint::saint::saint::aetsch: den kleinen Funken, der gleichzeitig zum "Klicksummen" zu sehen war (war nämlich schon am dämmern und unterm Catport fast stockduster) >> wunderschön hell blitzte er am Minuspol deer Batterie auf, beim betätigen des Starters!! :silly::silly::silly:

    Dann mal kurz den lockeren Minuspol wieder fest an der Batterie angeschlossen und Öhmchen schnuckelte wieder!! Irgendwie dachte ich, da muss doch noch irgendwas ganz böses passieren - is aber aber nicht!! Es war wirklich nur ein lockerer Minuspol!!:oh::aetsch:

    Habe übrigens das alte Zündschloss auch noch mal angeschlossen, funktioniert einwandfrei - also falls jemand ein gebrauchtes Zündschloss braucht........

  • :chopper:


    Nu iss das mit den Ersatzteilen son Ding . Solange Du das alte im Regal hast läuft der Bock , aber wehe Du verkaufst es -------dann geht das neue Kaputt .



    Oesie

    :chopper: Das Leben ist zu kurz um traurig zu sein . :P: