Batterie im Arsch???

  • Batterie bis zum Anschlag aufgeladen, am nächsten Morgen bringt sie nur noch die


    halbe Leistung. Soll ich das Ding umtauschen? (ist noch Garantie drauf)



    Hotte /

    Ich will wieder fahren!!!

    /


  • Zitat:

    Batterie im Arsch???





    @ Hotte



    Mußt Du aber vorher etwas reinigen! :D

    Einmal editiert, zuletzt von Achim ()

  • @ Michi



    Ich hatte mir schon so einige Bilder vorgestellt. :D :D :D

    Einmal editiert, zuletzt von Achim ()

  • Wenn sie umzutauschen geht, ist das der beste Weg.


    Ansonsten mssen wir uns Gedanken machen, woran es liegt.



    Gruss Moses

  • kann da moses nur recht geben,


    vielleicht liegt es nämlich auch an deinem motorrad,das evtl irgendwo nen kleiner


    versteckter verbraucher (kriechstrom durch feuchtigkeit?) die batterie leernuckelt.



    vielleicht ist auch dein ladegleichrichter an der lima nicht in ordnung und läßt


    die batterie beim fahren ständig kochen?!


    tausch sie erst mal um, wenn dann bald die gleichen symtome auftauchen, hat es nicht


    an dem akku gelegen.

    Die gewonnene Erfahrung steigt direkt proportional mit dem Wert des zerstörten Gegenstandes.

    :aetsch:

  • Also: Verbrauch garantiert keiner, denn das passiert, wenn die Batterie ausgebaut


    ist.



    Außerdem zeigt sie erstaunlich schnell wieder volle Leistung: Nach gut einer Stunde


    am normalen Ladegerät von 1/2 voll auf fast ganz voll. Das dürfte auch nicht ganz


    normal sein.



    Hotte

  • Hi Hotte,



    sieht ganz nach einer defekten Batterie aus.


    Ablagerungen scheinen bei dem alter der Baterie auszuscheiden.



    Tippe auf einen zu geringen Innenwiederstand einer Zelle (Teilkurzschluss).


    Dadurch ist zu früh die Ladeschlusspannung erreicht, und das Ladegerät schaltet ab


    (voll). Die Zellen sind aber noch nicht geladen.



    Unter Last bricht die Spannung dann gleich wieder zusammen.



    Wenn Du sicher bist, dass die Batterie keinen Frost abbekommen hat, liegt ein Garantiefall


    vor.


    Aber da Du immer wieder gefahren bist, müsste die Batterie geladen sein, und damit


    frostsicher.


    Folglich ihat die Batterie einen Werksfehler.



    Gruss Moses :P:


  • Zitat:

    Volker schrieb am 14.02.2005 17:04 Uhr:und neue Batterie drin schnurt
    sie wieder :hair:



    Neeee. Hatte heute keine Zeit und kein Auto zur Verfügung.



    Hotte

  • Batterie wurde umgetauscht.



    Angesichts der Wetterlage habe ich mich heute endlich mal aufgerafft und die neue


    Batterie aufgeladen ... bzw. ich habe es versucht. Säure reingegossen, ans Ladegerät


    angeschlossen, und was soll ich sagen: nach vier Stunden immer noch keine Leistung.


    Nix. Null. Nur sprudeln tut das Teil wie verrückt.



    So what? Wieder umtauschen? Oder lieber zu Bosch gehen und etwas mehr Kohle ausgeben?



    Hilflos.



    Hotte

  • Wenn schon eine Neue, dann eine wartungsfreie.


    Die sind auch weniger Kälte-empfindlich.


    Ich hatte meine Batterie nicht laden müssen, obwohl der Bock auch im Kalten stand.



    Wenn sie sprudelt, dann muß doch auch Saft drauf sein ??? :hair:

    Einmal editiert, zuletzt von Jürgen ()

  • Wenn sie sprudelt, ist mit deinem Ladegerät etwas nicht in Ordnung.



    Eigentlich sollte mit dem Laden bei 14,4 volt Schluss sein.


    Wenn sie kocht ist sie längst voll.


    Um sie zu testen häng mal einen starken Verbraucher dran.


    Ich nehme dazu eine alten Birne vom Hauptscheinwerfer (hat~ 55W).


    Dabei darf die Spannung an der Batterie auch nach mehreren Minuten nicht unter 12V


    sinken. Sonst ist die Batterie nicht in Ordnung.



    Habe so etwas in Erinnerung, dass man nach dem Füllen erst mal eine Stunde warten


    soll, bevor man sie läd.



    Oder lädst du mit Konstantstrom??? Ohne Abschaltautomatik.??? Mit wieviel Ampere.


    (Bei der Motorradbatterie ist 5A das höchste der Gefühle)



    Manche Ladegeräte fürs Auto sind für kleine Batterien zu stark.



    Oder sage doch einfach mal, mit was Du lädst.



    Bosch soll zwar etwas länger halten, ist aber wesentlich teurer.


    Beim Auto habe ich immer die Billigen genommen und dann lieber öfters eine Neue.


    :lol


    Bei meinem Schwiegervater war auch eine Bosch schon von Anfang an kaputt.



    Es kann Dir also bei jeder Marke passieren, dass eine neue Batterie defekt ist. Sie


    muss nur bein Tranport einen Schlag an der falschen Stelle abbekommen haben.



    Ich habe auch mit billigen bei der richtigen Wartung keine Probleme gehabt.



    Gruss Moses :P:

  • Also:



    Erstens: Das Ladegerät ist von Bosch. Ein Ladegerät für Motorradbatterien.



    Zweitens: Auf dem "Waschzettel" steht, dass man etwa 14 Stunden laden soll, bis die


    Batterie volle Leistung hat. An dem Ladegerät ist eine Anzeige. Die hat nach vier


    Stunden immer noch keine Veränderung gezeigt.



    Dass das Ladegerät kaputt ist, ist eher unwahrscheinlich, denn mein Nachbar lädt


    damit auch seine Batterie auf - ohne dass sie dabei den Geist aufgibt.



    Hotte

  • Die normalen Ladegeräte regeln den Strom über die Spannung.


    Je mehr die Batterie geladen ist, desto höher die Batteriespannung.


    Da das Ladegarät eine konstante Spannung von 14,4V aufweist, veringert sich automatisch


    der Ladestrom, je voller die Batterie wird.



    Wenn nach 4 Std. schon die batterie kocht, ist die Stromstärke zu hoch.


    Bei dem Ladegerät kann das nur passieren, wenn Zellen Kurzschluss haben.



    Nach 4 Stunden müsste die Batterie auf jeden Fall auch unter Last 12 V aufweisen.


    Dürfte aber in Deinem Fall max. 10V oder weniger sein.



    Die Batterie dürfte in mindestens einer Zelle einen Kurzschluss haben.


    Diese Zelle kocht dann auch nicht.



    Mess einfach die Batteriespannung unter Last. Ist sie unter 12V zurückgeben.



    Ohne Last kann die Spannung bei 12V auch mit nur 5 intakten Zellen sein, da vollgeladene


    Zellen auch mal mehr als 2,3V haben.



    Gruss Moses :P:


  • Hallo Hotte,


    die Batterien die ich mir in den letzten 5 Jahren gekauft habe waren alle trocken


    vorgeladen.Das heißt das man nach Einfüllen der Säure etwa eine Stunde warten muß


    und die Batterie ist ohne Ladegerät einsatzbereit.



    Gruss Udo

  • Hotte wo kaufst Du eigentlich imer diese scheiß Batterien hab auch ne neue drin ist


    Super