EN500C springt nichtmehr an (vermutlich Kupplung?)

    • EN500C springt nichtmehr an (vermutlich Kupplung?)

      Hallo ihr Lieben,
      Wir haben mit unseren EN ein kleines Problemchen, und zwar:

      Wir haben einiges an der EN erneuert.... angefangen von reinigen und einstellen der Vergaser, alle Schläuche gewechselt, Öl sowieso und zu guter letzt auch den Kupplungszug...

      Danach lief sie auch ohne Probleme und hat nichtmehr getropft:)

      Jetzt haben wir aber folgendes Problem:
      Anfangs war es so, dass der anlasser nicht richtig gegriffen hat und es nur "klack" (relais??)gemacht hat. Nach ein bisschen hin und her schieben hat der anlasser aber wieder gegriffen und sie sprang ohne Probleme an. Mittlerweile ist es so, dass es immer "klackt" - was kann das sein? Relais? Rückt der anlasser nicht richtig aus? ?(

      Ein weiteres Problem haben wir auch noch... ich befürchte die Kupplung trennt nach dem zugwechsel nichtmehr richtig. Ich hab den neuen Original Zug genau so montiert wie der alt war; habe auch schon sämtliche Einstellungen an der Rändelschraube und unten bei den Muttern ausprobiert - leider ohne Erfolg. Gibt es dafür eine Standarteinstellung?

      Im Leerlauf alles wie immer, Moped lässt sich schieben und alles - doch wenn ein Gang eingelegt ist und die Kupplung gezogen ist lässt sie sich nur ganz ganz schwer schieben. Deshalb vermute ich dass diese nicht trennt.

      Lange Rede, kurzer Sinn...
      Ich hätte von euch gerne mal ein paar Ideen gehört, was/wie/Wo kaputt sein könnte und wie wir das beheben können :P
      Ich hoffe ich habe mich verständlich artikuliert und keine wichtigen Details vergessen :)
      Danke euch und Liebe Grüße Fabi :x(: :chopper:
    • Batterie leer? Versuch mal ob sie anspringt, wenn du vom Auto überbrückst.

      Kupplungszug: so einstellen, dass der Hebel in Ruhestellung 1-2mm Spiel hat. Also noch kein Zug auf dem Seil ist.

      Dass sie sich mit eingelegtem Gang und Kupplung gezogen schwer schieben lässt, ist normal. Zwischen den Kupplungslamellen ist Motoröl. Und so lange das Öl noch kalt ist, lässt es sich halt schwer schieben.
      Wenn ich Du wär, wär ich lieber ich. :Fire3:
    • :chopper:

      Du hast falsche Vorstellungen vom Anlasser . Das ist kein Autoanlasser der ausrückt . Der Anlasser der ENne funktioniert mit einer Kette und Freilaufwalzen die blockieren wenn der Anlasser schneller läuft als der Motor . Wenn es klackt kann es das Startrelais sein und die Batterie ist runter das sie den Motor nicht mehr durchdrehen kann .


      Oesie
      :chopper: Das Leben ist zu kurz um traurig zu sein . :P:
    • Hallöchen zusammen :)
      Danke euch für die Antworten, aber an der Batterie liegt es leider nicht. Habe sie geladen und auch von meiner suzi die Batterie benutzt... Situation leider unverändert:(
      @DerJens: danke für den Tipp mit der Kupplung, werde ich so probieren:)
      @Oesie: ja, hab wohl echt ne falsche Vorstellung von nem möp anlasser gehabt - Sorry!
      Als nächstes würde ich mal noch messen, ob überhaupt Strom am anlasser ankommt... oder was meint ihr? Wie soll ich weiter vorgehen? Vielen dank :)
    • so kleines update:
      Gemessen habe ich zwar noch nicht, aber mit der Einstellung von der Kupplung (danke @DerJens) hat zumindest anschieben geklappt.
      Jedoch hat auch danach das relais nur "geklackt"
      Anfangs war es so, dass es wieder funktioniert hat, wenn der Motor gelaufen ist bzw der anlasser eine "andere Position" hätte.
      Liebe Grüße
    • so wieder ein kleines Update:
      Ich hab gestern endlich messen können... beim drücken vom Knopf kommt Strom am Starter an...

      Welchen Magnetschalter meinst du? Ich hab direkt am Starter gemessen( den Kontakt mit mit der gummiabdeckung)

      Grüße fabi
    • Willi wird wohl das Anlasserrelais meinen, aber wenn du Stromm direkt am Anlasser messen kannst ist das Relais wohl in Ordnung.
      es ist zwar selten aber durchaus möglich, das der Anlasser selbst defekt ist, dazu solltest du ihn mal demontieren und dann in Ruhe prüfen. durchaus möglich, das die kohlen das zeitliche gesegnet haben
      Ich brauche kein Google, meine Frau weiß schon alles............................ besser :thumbsup: en500.com/forum/gallery/index.…9e8c5003289e588974c9e2bfa